vonage-php-sdk-core v2.9.2

Fixed

  • JWTs with sub should now generate properly under newer PHP versions