Application API v1.0.2

Version 1 of the application API has been deprecated. It will continue to work for the foreseeable future, and any shutdown will be communicated to all customers before it happens.

Please use version 2 of the Applications API to manage your applications going forwards. Applications created with version 1 of the API can also be managed with version 2