vonage-ruby v7.2.1 Release

  • Bump version of nexmo-jwt gem dependency to v0.1.2. Fixes the ACL path parameter formation in JWT creation.